dev-python/notify-python

Python bindings for libnotify.

Versions

Slot Version Repository Platforms
0 0.1.1-r4 marv ~amd64 arm? armv7? armv8? ~x86

Metadata

Choices

python_abis

2.7 Use Python ABI 2.7