dev-perl/MRO-Compat

mro::* interface compatibility for Perls < 5.9.5.

Versions

Slot Version Repository Platforms
0 0.13 perl ~amd64 arm? armv7? ~x86

Metadata